Search found 5 matches

by asteiner
Tue Mar 06, 2012 5:21 pm
Forum: SBuilder for Flight Simulator FS2004
Topic: Old Airport in mesh.
Replies: 3
Views: 11192

Re: Old Airport in mesh.

Mick, Ok this is what I did i ended up deleting my new airport and saw that the hole in the scenery was not near the old airport. I just deleted the mesh that I created and found that you were right. there was a hole in the srtm mesh. Is there a better mesh product out there? is there a way to get r...
by asteiner
Tue Mar 06, 2012 4:50 pm
Forum: SBuilder for Flight Simulator FS2004
Topic: Old Airport in mesh.
Replies: 3
Views: 11192

Re: Old Airport in mesh.

Mick, Thank you for the reply. First I deleted the airport flatten by deleting it from the FL930250 file. Then I deleted the Background via the AB930250 file. I did not rename the old file I just replaced it. does this make a big difference? I will try to bring back the old file if it does. I will d...
by asteiner
Thu Feb 16, 2012 9:21 pm
Forum: SBuilder for Flight Simulator FS2004
Topic: Old Airport in mesh.
Replies: 3
Views: 11192

Old Airport in mesh.

Luis, Thank you so much for your program and to everyone that has provided information to help me with all of my scenery needs. I am relocating an airport CPX to its actual location. Elevation and everything is in its place however there is a huge hole where the airport used to be. I have modified t...
by asteiner
Tue Dec 09, 2008 4:32 pm
Forum: SBuilder for Flight Simulator FS2004
Topic: help file does not work
Replies: 2
Views: 4252

Re: help file does not work

Luis,

I unblocked the content via the properties of the file. The file was already in the correct folder. Thank you for your time. I was checking the properties to look for the extension and then I saw that my computer had blocked the content. Thank you.

Aaron
by asteiner
Tue Nov 11, 2008 1:07 pm
Forum: SBuilder for Flight Simulator FS2004
Topic: help file does not work
Replies: 2
Views: 4252

help file does not work

To whom it may concern, I am trying to access the helpfile via sbuilder and it is not coming up. I get an error page like you see when the internet is not working. My internet is fine. Is there something I can do to make this work properly. I could not find anything in the forum about this. Please h...